Zyxel GS1900-8
Zyxel · No de pièce : GS1900-8
106,34 $ · Sur commande
Description
Commutateurs intelligents simples, rapides et intelligents pour la connectivité des petites entreprises La série ZyXEL GS1900 de commutateurs intelligents à gestion de 8/16/24/48 ports GbE avec une vitesse Gigabit et des fonctions de gestion essentielles apportent plus de flexibilité et de connectivité à votre réseau d'entreprise. La série 1900 se compose de huit (8) modèles : le GS1900-8, GS1900-8HP, GS1900-16, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 et GS1900-48HP. En fournissant des commutateurs GbE avec des fonctions d'économie d'énergie, une conception sans ventilateur et un support complet d'IPv6, vous assurez que votre réseau est prêt pour les expansions futures. De plus, les modèles PoE GS1900-8HP/24HP/48HP commutateur Gigabit respectent la norme IEEE 802.3at Power over Ethernet (PoE) Plus. Polyvalence et flexibilité pour différents besoins La série complète ZyXEL GS1900 dispose d'un portefeuille essentiel de 8/16/24/48 ports de taille compacte de bureau et de rack avec une connectivité GbE. Tous les modèles prennent en charge plusieurs méthodes de déploiement pour répondre aux besoins des petits bureaux et des salles de réunion, telles que les options de montage mural, sous table ou sur bureau et de rack. Il est maintenant rapide et sans effort de profiter des applications de réseau commercial à haute vitesse sans accroc. De plus, le GS1900-24/24HP/48/48HP est équipé de 2 emplacements SFP supplémentaires pour fournir des vitesses de 100 M et GbE pour les déploiements à longue distance. Installation simple et intuitive par assistant Pour les petites entreprises qui souhaitent gérer leur infrastructure à l'avance, la série ZyXEL GS1900 est livrée avec un navigateur Web intégré convivial pour une configuration et une gestion simples. De plus, l'assistant intuitif étape par étape et convivial permet d'éviter plusieurs pages de configuration compliquées pour une installation rapide en quelques clics en quelques minutes. Pour guider les utilisateurs de la…
Caractéristiques
- Type de commutateur
- Géré
- Qualité de service (QoS)
- Oui
- Support MIB
- RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Quantité de ports Ethernet RJ-45 de commutation de base
- 8
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports .Gigabit Ethernet (copper)
- 8
- Standards réseau
- IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 1000BASE-T, 100BASE-TX, 10BASE-T
- Assistance contrôle des flux
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
- Protocoles de gestion
- SNMP v1,v2,v3, RMON (1,2,3,9)
- Couleur du produit
- Noir
- Sécurité
- LVD EN60950-1, BSMI CNS14336-1
- Connexion Ethernet, supportant l'alimentation via ce port (PoE)
- Non
- Certification
- CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
Demander une soumission · Téléphone : 450-735-1466