Zyxel GS1350-18HP

Zyxel GS1350-18HP

Zyxel · No de pièce : GS1350-18HP

568,30 $ · Sur commande

Description

Juste pour la surveillance Conçu pour la CCTV, Zyxel présente le nouveau commutateur intelligent géré GS1350 pour les applications de surveillance Nouvelle apparence Recouvert de gris titane, le GS1350 se distingue par une identité attrayante dédiée au commutateur de surveillance. Fonctionnalités logicielles PoE spécialisées pour la surveillance Détectez et récupérez automatiquement les caméras IP et les appareils alimentés défaillants avec des paramètres granulaires personnalisables adaptés à tous types d'appareils et de scénarios. Fournit une alimentation continue pour maintenir les caméras en fonctionnement, même si le commutateur subit une maintenance pour des mises à jour de micrologiciel ou de configuration, réduisant ainsi considérablement le temps de redémarrage. Facile pour le déploiement à longue distance Traditionnellement, le commutateur PoE fournit de l'énergie et des données à une distance limitée à 100 mètres. La série GS1350 répond au besoin de déployer une caméra IP ou un appareil alimenté à l'aide du câble Cat 5e existant à des emplacements éloignés. En activant le mode de portée étendue, atteignez instantanément des déploiements à distance jusqu'à 250 m. Économisez votre argent et vos efforts avec simplement un PoE. Budget d'alimentation élevé, conception intuitive du panneau avant La série GS1350 comprend quatre modèles avec des budgets d'alimentation importants allant jusqu'à 375 W, répondant aux exigences d'alimentation de plusieurs caméras IP. L'indicateur LED intuitif sur le panneau avant permet d'inspecter l'état PoE en temps réel. De plus, le bouton « Restaurer » à une touche sur la série GS1350 facilite la récupération des configurations incorrectes. Matériel unique, conception robuste Alimentation stabilisée Filtre le bruit électrique et les surtensions pour assurer une alimentation stable vers le PoE et le système. Alimentation électrique sélectionnée Protection contre les surtensions et les décharges électrostatiques (DE) 2X. Conceptio…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2
Gestion basée sur le web
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Quantité de ports Ethernet RJ-45 de commutation de base
16
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP
2
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN
Nombre de VLANs
256
Technologie de câblage Ethernet sur fibre
1000BASE-X
Capacité de commutation
36 Gbit/s
Taux de transfert
26,7 Mpps
Répertoire MAC
8000 entrées
Mémoire cache de paquet
0,525 Mo
Fonctions DHCP
DHCP client, DHCP relay, DHCP snooping
Filtrage IGMP
Oui
Proxy IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH, SSL/TLS
Filtrage d'adresse MAC
Oui
Protection en boucle
Oui
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)
Support à la multidifusion
Oui
Grille de montage
Oui
Couleur du produit
Gris
Voyants
Oui
Compatibilité électromagnétique
CE, FCC, C-Tick, A; BSMI CNS13438
Niveau sonore
39 dB
Micrologiciel évolutif
Oui
Temps moyen entre pannes
1699692,18 h

Demander une soumission · Téléphone : 450-735-1466