Zyxel XGS3700-24

Zyxel XGS3700-24

Zyxel · No de pièce : XGS3700-24

2 536,44 $ · Sur commande

Description

Continuité des activités sans interruption pour les applications critiques Les commutateurs gérés Gigabit de la série ZyXEL XGS3700/GS3700 sont des modèles de couche 2 Plus (couche 3 Lite) avancés, parfaits pour l'accès aux centres de données, le cœur/agrégation des PME et les applications PoE critiques. La série comprend huit (8) modèles, dont des configurations à 24 et 48 ports, des modèles PoE et non PoE, ainsi que des options de liaison montante 1GbE (série GS3700) et 10GbE (série XGS3700). La série complète est conçue avec un ensemble de fonctionnalités avancées, notamment le routage statique, le routage basé sur les politiques (PBR), le support VRRP et ECMP. L'architecture matérielle à haute redondance comprend deux alimentations internes et des modules de ventilateur et d'alimentation amovibles à chaud. Les modèles PoE respectent également la norme IEEE 802.3at PoE Plus et offrent un budget d'alimentation PoE de pointe de jusqu'à 1000 watts. Résilience et disponibilité pour une continuité des activités sans interruption La série ZyXEL XGS3700/GS3700 offre une conception matérielle et logicielle sans point de défaillance unique (NSPOF) pour fournir la résilience nécessaire à une continuité des activités sans interruption. Son architecture matérielle à haute redondance comprend deux alimentations internes, ce qui non seulement garantit un temps de disponibilité de 100 % en cas de défaillance de l'alimentation, mais économise également de l'espace dans le rack par rapport aux alimentations externes. De plus, les modules de ventilateur et d'alimentation sont amovibles à chaud pour permettre un dépannage sans temps d'arrêt. En ce qui concerne les fonctionnalités logicielles, la série ZyXEL XGS3700/GS3700 prend en charge le routage multipathique à coût égal (ECMP) et le protocole de redondance de routeur virtuel (VRRP) pour améliorer la disponibilité et la fiabilité du réseau. Grâce à l'ECMP, le commutateur de la série XGS3700/GS3700 peut distribuer le trafic sur…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Support MIB
RFC 1066 TCP/IP-based MIB, RFC 1213, 1157 SNMPv2c/v3 MIB, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013 SNMPv2 MIB, RFC 2233 SMIv2 MIB, RFC 2358, RFC 2674, RFC 3621, RFC 2819, 2925, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
24
Quantités d'emplacements de module SFP+
4
Port de console
RS-232
Standards réseau
IEEE 802.1ag, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3aq, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
1000BASE-T, 100BASE-TX, 10BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonctions DHCP
DHCP server, DHCP client
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Support à la multidifusion
Oui
Protocoles de gestion
SNMP v1, v2c, v3
Couleur du produit
Noir
Sécurité
LVD, BSMI
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Non
Certification
FCC Part 15 (Class A) CE EMC (Class A) BSMI ENC RoHS

Demander une soumission · Téléphone : 450-735-1466