Zyxel XGS2210-28

Zyxel XGS2210-28

Zyxel · No de pièce : XGS2210-28

1 120,51 $ · Sur commande

Description

Contrôle de trafic agile pour les applications de mise en réseau convergente La série ZyXEL XGS2210/GS2210 possède un ensemble de fonctionnalités de couche 2 riche qui peut façonner le trafic pour diverses applications VoIP, vidéoconférence, IPTV et surveillance IP et offrir aux hôtels, aux entreprises et aux institutions éducatives une plus grande agilité et une gestion de trafic plus efficace pour les applications convergentes d'aujourd'hui. Expérience ZyXEL One Network En visant à soulager nos clients des opérations répétitives de déploiement et de gestion d'un réseau, ZyXEL One Network est conçu pour simplifier la configuration, la gestion et le dépannage, permettant à nos clients de se concentrer sur les priorités commerciales. ZyXEL One Network présente un outil facile à utiliser, ZyXEL One Network Utility (ZON Utility), pour réaliser une configuration de réseau rapide. ZyXEL Smart Connect permet aux équipements de mise en réseau ZyXEL de se reconnaître et de faciliter la maintenance du réseau via des fonctions à un clic à distance telles que la réinitialisation d'usine ou le redémarrage. ZyXEL One Network redéfinit l'intégration du réseau à travers plusieurs produits de mise en réseau, du commutateur au point d'accès Wi-Fi et à la passerelle. Alimentation électrique par Ethernet (PoE) puissante Les commutateurs PoE de la série ZyXEL XGS2210/GS2210 prennent en charge les normes IEEE 802.3af PoE et 802.3at PoE Plus, qui fournissent jusqu'à 30 watts de puissance par port pour les dispositifs alimentés avancés (PD) tels que les points d'accès sans fil 802.11ac et les téléphones IP vidéo. Le budget de puissance élevé permet aux commutateurs PoE XGS2210/GS2210 d'accueillir confortablement les PD requis pour une périphérie de réseau moderne. Alimentation électrique par Ethernet (PoE) puissante Les commutateurs PoE de la série ZyXEL XGS2210/GS2210 prennent en charge les normes IEEE 802.3af PoE et 802.3at PoE Plus, qui fournissent jusqu'à 30 watts de puissance par po…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Gestion du trafic
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+
4
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Apprentissage automatique d'adresse MAC pris en charge
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Protocol-based VLAN, Port-based VLAN
Capacité de commutation
128 Gbit/s
Débit
95,2 Mpps
Répertoire MAC
16000 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
1,5 Mo
Fonctions DHCP
DHCP client
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SSH, SSH-2
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Filtrage/protection BPDU
Oui
Authentification
Authentification par l'adresse MAC
Support à la multidifusion
Oui
Grille de montage
Oui

Demander une soumission · Téléphone : 450-735-1466