Zyxel GS1920-48HPV2

Zyxel GS1920-48HPV2

Zyxel · No de pièce : GS1920-48HPV2

946,30 $ · Sur commande

Description

Commutation intelligente et avancée Minimisez le surdimensionnement inutile des appareils et aidez votre entreprise à économiser temps et argent tout en alimentant plus d'appareils avec la série GS1920. Parfait pour les PME, ces commutateurs intelligents et avancés sont riches en fonctionnalités de niveau 2 et fournissent 375 watts sur Ethernet, offrant ainsi un réseau fiable et évolutif. Zyxel's One Network (ZON) offre un outil gratuit et facile à utiliser pour simplifier la configuration, la gestion et le dépannage du commutateur, vous permettant de vous concentrer sur vos priorités commerciales. Les équipements de mise en réseau de Zyxel sont dotés d'une « conscience » intégrée des autres unités Zyxel de votre réseau, permettant des réinitialisations d'usine et des cycles d'alimentation à distance en un clic grâce à Zyxel Smart Connect. Interface Web intuitive Souhaitez-vous accéder aux fonctionnalités de niveau 2 telles que LACP, QoS avancé, VLAN, ACL et l'écoute IGMP multicast, sans apprendre une interface en ligne de commande (CLI) complexe ? Vous pouvez le faire avec l'interface Web intuitive. Connectez plus d'appareils avec le mode de consommation Maximisez vos 375 watts de budget total et connectez plus d'appareils gourmands en énergie. Le « mode de consommation » permet de fournir uniquement la puissance réelle requise pour une meilleure efficacité et un meilleur retour sur investissement pour votre entreprise. Profitez du silence avec Smart Fan Fonctionnement silencieux et fiable du commutateur, idéal pour l'environnement de bureau, à la fois en version bureau et en rack. Le ventilateur intelligent intégré est conçu pour ajuster automatiquement sa vitesse en fonction de la température de l'appareil. Smart Fan sera disponible sur les modèles actuels avec une mise à jour du micrologiciel à partir de janvier 2018 (v4.5). Branchez-vous sur la puissance du réseau Zyxel ONE Maintenez facilement votre réseau sur une plateforme GRATUITE avec l'outil Zyxel One Ne…

Caractéristiques

Type de commutateur
Géré
Qualité de service (QoS)
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Quantité de ports Ethernet RJ-45 de commutation de base
44
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports Combo SFP
4
Quantité d'emplacements de modules SFP
2
Connecteur de fibre optique
SFP
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
100BASE-TX, 1000BASE-T
Assistance contrôle des flux
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Technologie de câblage Ethernet sur fibre
1000BASE-X
Capacité de commutation
100 Gbit/s
Taux de transfert
74 Mpps
Répertoire MAC
16000 entrées
Mémoire cache de paquet
1,5 Mo
Fonctions DHCP
DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMP, SNMPv3
Filtrage d'adresse MAC
Oui
Liaison de port IP-MAC
Oui
Authentification
Guest VLAN, Authentification sur port
Protection par mot de passe
Oui
Type d'authentification
IEEE 802.1x, RADIUS
Défense du CPU
Oui
Algorithmes de planification de file d'attente
SPQ, WFQ, Weighted Round Robin (WRR)
Support à la multidifusion
Oui
Grille de montage
Non
Couleur du produit
Noir
Sécurité
LVD, BSMI
Compatibilité électromagnétique
FCC 15 A, CE A, BSMI EMC
Mémoire interne
256 Mo

Demander une soumission · Téléphone : 450-735-1466