Zyxel GS1920-24V2
Zyxel · No de pièce : GS1920-24V2
326,69 $ · Sur commande
Description
La série GS1920v2 prolonge le succès de la série GS1920 la plus vendue avec un look moderne et permet une gestion dans le nuage avec la technologie Zyxel NebulaFlexTM. Qu’y a-t-il de nouveau? La série GS1920v2 est munie d’un look frais et moderne, d’une expérience utilisateur plus intuitive et d’un nouveau membre – le modèle 8HP. Gérez-la à votre façon! La série GS1920v2 introduit Zyxel NebulaFlexTM, qui vous permet de passer facilement entre le mode autonome et notre plateforme de gestion dans le nuage Nebula sans licence, à tout moment, en quelques clics. Une flexibilité maximale pour votre réseau La série GS1920v2 est idéale pour le déploiement dans les PME dans plusieurs scénarios, avec ses combinaisons de ports uniques pour assurer une croissance facile à l’avenir. Fonctionnement silencieux Conception avec ventilateur intelligent et sans ventilateur pour une opération silencieuse dans votre lieu de travail. Indicateurs DEL conviviaux Voir l’état en temps réel instantanément avec les indicateurs DEL de l’utilisation de la puissance dans le nuage et de la puissance PoE. Alimentez plus d’appareils plus facilement Fournit 30 W par port et une large gamme d’options de budget de puissance de 130 W à 375 W – idéal pour les déploiements PoE plus denses. Le mode de consommation par défaut augmente l’efficacité en fournissant la puissance réelle requise. Réseau Zyxel ONE Utilisez l’utilitaire ZON gratuit pour configurer et découvrir les commutateurs, les réseaux sans fil et les passerelles de votre réseau en un clic. Conçu pour la longue durée Un commutateur intelligent géré par le Web avec une conception matérielle de qualité entreprise. La technologie matérielle de pointe intégrée apporte une haute qualité et une robustesse aux réseaux des PME.
Caractéristiques
- Type de commutateur
- Géré
- Qualité de service (QoS)
- Oui
- Inspection ARP
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantité de ports Combo SFP
- 4
- Connecteur de fibre optique
- SFP
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Non
- Technologie de câblage Ethernet cuivre
- 100BASE-TX, 1000BASE-T
- Assistance contrôle des flux
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
- Technologie de câblage Ethernet sur fibre
- 1000BASE-X
- Capacité de commutation
- 56 Gbit/s
- Taux de transfert
- 42 Mpps
- Répertoire MAC
- 16000 entrées
- Mémoire cache de paquet
- 1,5 Mo
- Fonctions DHCP
- DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, SNMP, SNMPv3
- Filtrage d'adresse MAC
- Oui
- Liaison de port IP-MAC
- Oui
- Authentification
- Guest VLAN, Authentification sur port
- Protection par mot de passe
- Oui
- Type d'authentification
- IEEE 802.1x, RADIUS
- Défense du CPU
- Oui
- Algorithmes de planification de file d'attente
- SPQ, WFQ, Weighted Round Robin (WRR)
- Support à la multidifusion
- Oui
- Grille de montage
- Oui
- Couleur du produit
- Noir
- Voyants
- Oui
- Sécurité
- LVD, BSMI
- Compatibilité électromagnétique
- FCC 15 A, CE A, BSMI EMC
- Mémoire interne
- 256 Mo
Demander une soumission · Téléphone : 450-735-1466