Zyxel GS1915-8EP

Zyxel GS1915-8EP

Zyxel · No de pièce : GS1915-8EP

246,37 $ · Sur commande

Description

Série GS1915 Commutateur intelligent géré à 8 ports GbE La série Zyxel GS1915 offre deux commutateurs intelligents gérés à 8 ports GbE avec et sans connectivité PoE pour les petits réseaux d'entreprise. La série GS1915 prend en charge NebulaFlex qui offre des fonctionnalités pratiques et une performance supérieure. Cette série est la solution de commutateur hybride la plus abordable pour le marché des petites entreprises et des PME. Elle peut être facilement configurée via le Nebula Control Center pour une gestion unifiée basée sur le cloud, ou avec son interface Web conviviale si vous préférez toujours les paramètres locaux. Une façon simple et abordable d'aller dans le cloud Notre guide visuel étape par étape facilite la configuration des commutateurs et d'autres appareils réseau vers Nebula, soit par l'intermédiaire de l'interface Web et de l'application mobile. Les utilisateurs professionnels, les petites entreprises et les chaînes de magasins peuvent tirer parti de Nebula pour accéder aux informations réseau en temps réel et profiter d'un contrôle centralisé sur les commutateurs intelligents gérés GS1915, ainsi que sur les points d'accès et les passerelles de sécurité. Le commutateur de la série GS1915 peut satisfaire les exigences d'une large gamme d'utilisateurs ; pour les proconsommateurs, il peut assurer la qualité de la connectivité pour les appareils IoT domestiques en croissance, pour les utilisateurs de petites entreprises, il peut fournir une performance réseau robuste pour les opérations quotidiennes, pour les adoptions en chaîne de magasins, il peut gérer et maintenir plusieurs magasins, tout en offrant la flexibilité de développer une solution réseau pour de nouvelles implantations de magasins instantanément NebulaFlex – gérez-le simplement à votre manière ! La série GS1915 prend en charge la technologie NebulaFlex qui offre une flexibilité étendue aux utilisateurs pour passer facilement des modes de gestion de réseau en autonome à notre plateforme…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
8
Connecteur d'alimentation
Prise d’entrée AC
Standards réseau
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Non
Technologie de câblage Ethernet cuivre
10BASE-T, 100BASE-TX, 1000BASE-T
Full duplex
Oui
Assistance contrôle des flux
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Support VLAN
Oui
Nombre de VLANs
8
Capacité de commutation
16 Gbit/s
Taux de transfert
11,9 Mpps
Répertoire MAC
8000 entrées
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo
Filtrage IGMP
Oui
Filtrage d'adresse MAC
Oui
Support SSH/SSL
Oui
Support à la multidifusion
Oui
Protocoles de gestion
SNMP v1,v2,v3, RMON (1,2,3,9)
Couleur du produit
Noir
Voyants
Oui
Compatibilité électromagnétique
LVD EN60950-1, BSMI CNS14336-1
Temps moyen entre pannes
1641000 h
Source d'alimentation
Secteur
Tension d'entrée AC
200 - 240 V
Consommation (max)
72 W
Connexion Ethernet, supportant l'alimentation via ce port (PoE)
Oui
Power over Ethernet (PoE) Nombre de ports
8

Demander une soumission · Téléphone : 450-735-1466