Zyxel GS1900-24EP

Zyxel GS1900-24EP

Zyxel · No de pièce : GS1900-24EP

324,80 $ · Sur commande

Description

Fonctionnement presque silencieux La série GS1900 comprend des modèles sans ventilateur et des modèles avec ventilateur intelligent intégré. Le ventilateur intelligent est conçu pour ajuster automatiquement sa vitesse en fonction de la température de l'appareil. Vous pouvez à peine entendre le son pendant que le commutateur fonctionne. Il est idéal pour votre environnement de bureau. Alimentation PoE+ intelligente pour plus d'appareils Les modèles PoE (8HP/10HP/24EP/24HPv2/48HPv2) incluent un mode de consommation PoE par défaut qui fournit uniquement l'alimentation réelle requise par vos appareils réseau, réserve le reste et optimise son budget d'alimentation. Cela signifie qu'un seul commutateur peut alimenter plus de points d'accès, de caméras IP et de téléphones VoIP, assurant un meilleur retour sur investissement pour votre entreprise. Tous ces modèles supportent la norme IEEE 802.3at, fournissant un maximum de 30 W par port. Performance Gigabit rapide – conçu pour les PME La série GS1900 est une série de commutateurs offrant une bande passante non bloquante complète allant jusqu'à 1 Gbps par port. Idéale pour remplacer un commutateur non géré, elle est un excellent choix pour les PME qui souhaitent profiter d'applications réseau d'entreprise à haute vitesse à la vitesse filaire non bloquante complète. Gestion facile et intuitive Le commutateur de la série Smart Managed GS1900 dispose d'une interface Web pour gérer facilement des fonctions avancées telles que les VLAN, la QoS, l'IGMP Snooping, l'agrégation de liens (LAG), l'IPv6 et la prévention des attaques par déni de service. De plus, l'assistant convivial vous guide à travers la configuration, la mise en place et même les paramètres avancés rapidement.

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Support MIB
RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Connecteur d'alimentation
Prise d’entrée AC
Standards réseau
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
Soutien 10G
Non
Types de câbles soutenus
Cat5, Cat5e
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Non
LAN Ethernet : taux de transfert des données
10,100,1000 Mbit/s
Apprentissage automatique d'adresse MAC pris en charge
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
Capacité de commutation
48 Gbit/s
Taux de transfert
35,7 Mpps
Répertoire MAC
8000 entrées
Enregistrement-et-réémission
Oui
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
0,525 Mo
Fonctions DHCP
DHCP client
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS
Filtrage d'adresse MAC
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Type d'authentification
HWTACACS+, IEEE 802.1x, RADIUS
Support à la multidifusion
Oui
Grille de montage
Oui
Empilable
Oui
Couleur du produit
Noir
Bouton de réinitialisation
Oui

Demander une soumission · Téléphone : 450-735-1466