TP-Link Omada SX3832MPP

TP-Link Omada SX3832MPP

TP-Link · No de pièce : SX3832MPP

3 595,42 $ · Sur commande

Description

- Alimentation des réseaux Wi-Fi 6 et Wi-Fi 7 réels avec des ports 10G PoE++ - Construction facile d'un réseau multigigabit 10G complet Réseau défini par logiciel (SDN) avec accès au cloud Gérez à distance vos points d'accès, commutateurs et passerelles sur plusieurs sites à partir d'une seule interface.

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration statique unifiée
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
10G Ethernet (100/1000/10000)
Fast Ethernet (cuivre) Nombre de ports
24
Quantité de ports .Gigabit Ethernet (copper)
24
Quantité de ports Ethernet 2.5 G (cuivre)
24
Quantité de ports Ethernet 10 G (cuivre)
24
Nombre de modules SFP installés
24
Port de console
RJ-45/USB Type-C
Standards réseau
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Négociation automatique
Oui
Commutation de protection d'anneau Ethernet (ERPS)
Oui
Entrées de protocole de résolution d'adresse (ARP) (max)
510
Routes IPv4
48
Routes IPv6
48
Support VLAN
Oui
Fonctions LAN virtuelles
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Nombre de VLANs
4000
Capacité de commutation
640 Gbit/s
Taux de transfert
240 Mpps
Répertoire MAC
32000 entrées
Nombre de files
8
Route statique
Oui
Support de trames étendues (Jumbo Frames)
Oui

Demander une soumission · Téléphone : 450-735-1466