TP-Link Omada SX3032F

TP-Link Omada SX3032F

TP-Link · No de pièce : SX3032F

1 335,44 $ · Sur commande

Description

Commutateur géré L2+ Omada à 32 ports 10GE SFP+ Construisez facilement un réseau complet multi-gigabit 10G Réseau défini par logiciel (SDN) avec accès cloud Gérez à distance vos points d'accès, commutateurs et passerelles sur plusieurs sites, le tout à partir d'une seule interface.

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Support MIB
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
Quantité de ports Ethernet RJ-45 de commutation de base
1
Port de console
RJ-45/Micro-USB
Standards réseau
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Routes IPv4
48
Routes IPv6
48
Support VLAN
Oui
Fonctions LAN virtuelles
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
Nombre de VLANs
30
Capacité de commutation
640 Gbit/s
Taux de transfert
240 Mpps
Répertoire MAC
32000 entrées
Nombre de files
8
Route statique
Oui
Nombre de routes statiques
128
Nombre d'interface IP
128
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9
Mémoire cache de paquet
24 Mo
Fonctions DHCP
DHCP relay, DHCP server, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui
Sécurité de port statique
Oui
Support SSH/SSL
Oui
Protection en boucle
Oui
Liaison de port IP-MAC
Oui
Authentification
Authentification par l'adresse MAC, Authentification sur port
Protection par mot de passe
Oui

Demander une soumission · Téléphone : 450-735-1466