TP-Link JetStream TL-SX3016F
TP-Link · No de pièce : SX3016F
830,71 $ · En stock
Description
Commutateur à fibre optique complet avec une vitesse éclair de 10 G Construisez et étendez votre réseau à une vitesse éclair avec le commutateur TP-Link TL-SX3016F entièrement géré — un commutateur à 16 ports de fibre optique complets de 10 G et une capacité de commutation de 320 Gbit/s. Idéal pour les réseaux d'entreprises petites, moyennes et grandes, il répond et dépasse les besoins en matière de réseaux d'entreprise à haute vitesse, fiables et sécurisés. Intégration transparente au cloud SDN d'Omada La plateforme de mise en réseau définie par logiciel (SDN) d'Omada intègre les appareils réseau, y compris les points d'accès, les commutateurs et les routeurs, offrant une gestion centralisée à 100 % dans le cloud. Omada crée un réseau hautement évolutif — entièrement contrôlé à partir d'une seule interface. Des connexions sans fil et filaires transparentes sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux et plus encore. Alimentations électriques redondantes doubles Deux alimentations électriques qui se soutiennent mutuellement en font un choix idéal pour une architecture réseau fiable. Fonctionnalités avancées de niveau L3 Une abondance de fonctionnalités de niveaux L2+ et L3 sont prises en charge pour aider à construire un réseau hautement évolutif et robuste, offrant une solution fiable et efficace pour les entreprises, les campus et les fournisseurs de services Internet. Réseautage sécurisé Nos fonctionnalités de sécurité de haute qualité défendent contre une gamme de menaces réseau. Elles incluent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle des tempêtes et l'écoute DHCP. Une liste intégrée des attaques par déni de service (DoS) courantes est disponible, facilitant plus que jamais leur prévention. Les listes de contrôle d'accès (ACL, L2 à L4) restreignent l'accès aux ressources réseau sensibles en refusant les paquets en fonction de l'adresse MAC source et de destination, de l'adre…
Caractéristiques
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+/L3
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Classification du trafic
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Type de port Ethernet RJ-45 de commutation de base
- Non
- Quantités d'emplacements de module SFP+
- 16
- Port de console
- RJ-45/Micro-USB
- Connecteur d'alimentation
- DC-in jack
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
- Soutien 10G
- Oui
- Port mirroring (Mise en miroir des ports)
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Nombre de VLANs
- 4000
- Capacité de commutation
- 320 Gbit/s
- Taux de transfert
- 238,08 Mpps
- Répertoire MAC
- 32000 entrées
- Nombre de files
- 8
- Route statique
- Oui
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 24 Mo
- Fonctions DHCP
- DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- HTTPS, SSH, SSH-2, SSL/TLS
- Filtrage d'adresse MAC
- Oui
Demander une soumission · Téléphone : 450-735-1466