TP-Link JetStream TL-SG3452X
TP-Link · No de pièce : SG3452X
770,44 $ · Sur commande
Description
Commutateur géré avec liaison montante 10G pour un réseau Omada complet - Connexion montante 10G ultra-rapide 4 emplacements SFP+ à 10 Gbps pour une connectivité à haute bande passante - Connexions Gigabit 48 ports Ethernet Gigabit offrent des connexions fiables - Gestion centralisée dans le nuage Intégration des solutions SDN pour un réseau hautement efficace - Fonctionnalités avancées L2+ Routing statique, exploration IGMP, VLAN 802.1Q et plus Commutateur d'entreprise avec liaison montante 10G 4 emplacements SFP+ à 10 Gbps offrent des performances de commutation sans blocage et une latence ultra-faible, permettant ainsi de construire facilement des connexions fiables et ultra-rapides vers les serveurs et autres commutateurs. Réseau défini par logiciel (SDN) avec accès au nuage La plateforme de réseau défini par logiciel (SDN) d'Omada intègre les dispositifs réseau, y compris les points d'accès, les commutateurs et les passerelles, offrant une gestion centralisée à 100 % dans le nuage. Omada crée un réseau hautement évolutif — entièrement contrôlé à partir d'une seule interface. Des connexions sans fil et filaires sans faille sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux et plus encore. Fonctionnalités avancées L3 Une abondance de fonctionnalités L2+ et L3 sont prises en charge pour aider à construire un réseau hautement évolutif et robuste, offrant une solution fiable et efficace pour les entreprises, les campus et les fournisseurs de services Internet (ISP). Réseau sécurisé Les fonctionnalités de sécurité comprennent la liaison IP-MAC-Port-VID, la sécurité des ports, le contrôle des tempêtes et l'exploration DHCP pour se défendre contre une gamme de menaces réseau. Une liste intégrée des attaques par déni de service (DoS) courantes est disponible, facilitant plus que jamais leur prévention. De plus, la fonctionnalité des listes de contrôle d'accès (ACL, L2 à L4) restreint l'accès aux ressources rés…
Caractéristiques
- Type de commutateur
- Géré
- Banc de commutateurs
- L2+
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Géré sur le Cloud
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+
- 4
- Port de console
- RJ-45/Micro-USB
- Connecteur d'alimentation
- Prise d’entrée AC
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
- Soutien 10G
- Oui
- Port mirroring (Mise en miroir des ports)
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Limitation du débit
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Routes IPv4
- 48
- Routes IPv6
- 48
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
- Nombre de VLANs
- 4000
- Capacité de commutation
- 176 Gbit/s
- Taux de transfert
- 130,9 Mpps
- Répertoire MAC
- 16000 entrées
- Route statique
- Oui
- Nombre de routes statiques
- 48
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 9000
- Mémoire cache de paquet
- 12 Mo
- Fonctions DHCP
- DHCP client, DHCP relay, DHCP server
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Proxy IGMP
- Oui
Demander une soumission · Téléphone : 450-735-1466