TP-Link Omada SG3218XP-M2

TP-Link Omada SG3218XP-M2

TP-Link · No de pièce : SG3218XP-M2

616,34 $ · Sur commande

Description

Commutateur géré PoE+ 2,5G ultrafast avec liaison montante 10G pour un réseau futuriste Ports 2,5G pour WiFi 7/6E/6 16 ports 2,5 Gbps pour libérer tout le potentiel des points d'accès WiFi 7/6E/6 Liaison montante ultra-rapide 10G 2 emplacements SFP+ 10 Gbps pour une connectivité à haute bande passante Budget PoE de 250 W 8 ports PoE+ avec un budget d'alimentation total de 250 W Gestion centralisée par le cloud Intégration des solutions SDN pour un réseau hautement efficace Libérez tout le potentiel du WiFi 7/6E/6 avec des ports PoE+ multigigabit Doté de 8 ports PoE+ 2,5G, le commutateur est capable de s'adapter à l'expansion et au déploiement futurs du réseau, offrant une bande passante suffisante pour les points d'accès WiFi 7/6E/6 entrants. Conçu pour utiliser un seul câble Ethernet pour la transmission de données et d'alimentation, il prend en charge jusqu'à 250 W de budget d'alimentation PoE total* et une installation flexible pour s'adapter à diverses scénarios d'application. Commutateur d'entreprise avec liaison montante 10G 2 emplacements SFP+ 10 Gbps offrent des performances de commutation non bloquante et une latence ultra-faible, permettant de créer facilement des connexions fiables et ultra-rapides avec les serveurs et autres commutateurs. Réseau défini par logiciel (SDN) avec accès par le cloud La plateforme SDN (Software Defined Networking) d'Omada intègre les dispositifs réseau, y compris les points d'accès, les commutateurs et les passerelles, offrant une gestion centralisée à 100 % par le cloud. Omada crée un réseau hautement évolutif — entièrement contrôlé à partir d'une seule interface. Des connexions sans fil et filaires sans faille sont fournies, idéales pour une utilisation dans l'hôtellerie, l'éducation, le commerce de détail, les bureaux et plus encore. Fonctionnalités avancées L3*** Une abondance de fonctionnalités L2+ et L3 sont prises en charge pour aider à construire un réseau hautement évolutif et robuste, offrant une solution fiable et…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2+
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Géré sur le Cloud
Oui
Inspection ARP
Oui
Configuration des paramètres de localisation (CLI)
Oui
Journal des événements du système
Oui
Support MIB
MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB
Quantité de ports Ethernet RJ-45 de commutation de base
16
Type de port Ethernet RJ-45 de commutation de base
2.5G Ethernet (100/1000/2500)
Nombre de modules SFP installés
16
Quantités d'emplacements de module SFP+
2
Port de console
RJ-45/Micro-USB
Connecteur d'alimentation
Prise d’entrée AC
Standards réseau
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Soutien 10G
Oui
Port mirroring (Mise en miroir des ports)
Oui
Routage IP
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
100,1000,2500 Mbit/s
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Capacité de commutation
120 Gbit/s
Taux de transfert
89,28 Mpps
Répertoire MAC
16000 entrées
Route statique
Oui
Nombre de routes statiques
48
Nombre d'interface IP
32
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
9000
Mémoire cache de paquet
12 Mo
Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Liste de contrôle d'accès (ACL)
Oui
Filtrage IGMP
Oui

Demander une soumission · Téléphone : 450-735-1466