Netgear GS748T
Netgear · No de pièce : GS748T-500NAS
692,44 $ · Sur commande
Description
Commutateurs avec des fonctionnalités L2 essentielles pour les réseaux PME Les commutateurs intelligents gérés de NETGEAR offrent des fonctionnalités L2 et L2+/couche 3 Lite puissantes, une meilleure fonctionnalité PoE, ainsi que des performances et une facilité d'utilisation améliorées. Ils sont conçus spécifiquement pour les réseaux convergents où la voix, la vidéo et les données sont toutes transportées sur une seule plateforme réseau. Ces commutateurs sont optimisés pour l'efficacité du réseau, les économies de coûts opérationnels et la facilité de gestion. Cette série de commutateurs offre des configurations de 8 à 52 ports, tant en Fast Ethernet qu'en Gigabit Ethernet, avec des options PoE. Tous les commutateurs sont munis de ports Gigabit SFP pour la connectivité par fibre. Ces commutateurs sont la solution idéale pour les entreprises à la recherche de la meilleure combinaison de fonctionnalités, de performances et de valeur. Conçus pour les réseaux convergents, grands ou petits - Support PoE et PoE+ disponible pour toutes les configurations - Auto-Voice VLAN pour le déploiement rapide et fiable de la VoIP - Auto-Video VLAN, suivant le même concept que Auto Voice, vous aide à accélérer le déploiement de vos systèmes de surveillance basés sur IP - Routage statique, vous aide à acheminer le trafic interne pour une utilisation plus efficace des ressources du réseau - IGMP et MLD snooping, offre une filtration multicast avancée Construisez un réseau prêt pour l'avenir avec NETGEAR - Performance solide avec une architecture non bloquante, table d'adresses MAC 8K, 256 VLAN, 480 entrées ACL partagées, 32 routes statiques et 1 024 groupes Multicast - Gestion IPv6 complète, QoS et ACL, assurant la protection de votre investissement et une migration en douceur vers la mise en réseau basée sur IPv6 - Support PoE+ sur tous les modèles PoE, le GS728TPP offrant un support PoE+ sur tous les ports, ajoutant la flexibilité d'ajouter des appareils gourmands en énergie tels qu…
Caractéristiques
- Type de commutateur
- Géré
- Banc de commutateurs
- L3
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC 1213, RFC 1493 Bridge, RFC 1643 Ethernet Interface
- Quantité de ports Ethernet RJ-45 de commutation de base
- 48
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Standards réseau
- IEEE 802.1D, IEEE 802.1as, IEEE 802.1s, IEEE 802.1v, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Routage IP
- Oui
- Assistance contrôle des flux
- Oui
- Contrôle Broadcast storm
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Support VLAN
- Oui
- Nombre de VLANs
- 256
- Technologie de câblage Ethernet sur fibre
- 1000BASE‑LX, 1000BASE‑SX
- Capacité de commutation
- 100 Gbit/s
- Répertoire MAC
- 16000 entrées
- Enregistrement-et-réémission
- Oui
- Nombre de files
- 8
- Nombre de routes statiques
- 32
- Support de trames étendues (Jumbo Frames)
- Oui
- Fonctions DHCP
- DHCP client
- Liste de contrôle d'accès (ACL)
- Oui
- Filtrage IGMP
- Oui
- Algorithme de sécurité soutenu
- 802.1x RADIUS, HTTPS, SSL/TLS
- Filtrage d'adresse MAC
- Oui
- Support SSH/SSL
- Oui
- Support à la multidifusion
- Oui
- Nombre de groupes multicast filtrés
- 512
- Protocoles de gestion
- SNMP v1/v2
- Protocoles réseau pris en charge
- IP
- Grille de montage
- Oui
- Couleur du produit
- Noir
- Voyants
- Activité, Liaison, Énergie
- Niveau sonore
- 37,2 dB
- Micrologiciel évolutif
- Oui
Demander une soumission · Téléphone : 450-735-1466