Netgear GS310TP

Netgear GS310TP

Netgear · No de pièce : GS310TP-100NAS

247,87 $ · Sur commande

Description

Commutateurs intelligents S350 (GS310TP) Commutateur intelligent Gigabit Ethernet PoE+ à 8 ports avec 2 ports SFP dédiés (55 W) Profitez d'une configuration et d'un contrôle avancés grâce à une interface graphique facile à utiliser qui offre un contrôle raffiné pour une installation, un accès et une gestion SNMP sécurisés. Doté d'un design moderne pour bureau, il est simple et élégant pour une utilisation dans n'importe quelle pièce ou bureau. Conçu pour durer : chaque commutateur réseau NETGEAR est rigoureusement testé pour sa fiabilité, sa qualité et ses performances. Connectivité, sécurité et rentabilité pour votre entreprise intelligente En tant que principal fournisseur d'équipements réseau pour les PME, NETGEAR® comprend l'importance des réseaux fiables et performants qui sont conscients du budget des PME. Avec la croissance de la virtualisation, des services et applications basés sur le cloud comme la VoIP, le streaming vidéo et la surveillance IP, les réseaux des PME doivent aller au-delà de la simple fiabilité pour offrir des performances et une sécurité. La série de commutateurs intelligents gérés Pro Gigabit S350 de NETGEAR est adaptée à ces besoins essentiels de votre réseau d'entreprise ; offrant une bande passante Gigabit non bloquante sans précédent et une sécurité réseau solide à un coût abordable. Conçu pour les réseaux convergents La série de commutateurs intelligents gérés Pro S350 de NETGEAR comprend cinq modèles de commutateurs, notamment des commutateurs Gigabit Ethernet à 8, 24 et 48 ports et des commutateurs Gigabit Ethernet PoE+ à 8 et 24 ports avec 2 ou 4 ports SFP pour les liaisons montantes en fibre, offrant des fonctionnalités de couche 2 puissantes, des performances améliorées et une facilité d'utilisation. Ils sont spécialement conçus pour les réseaux convergents où la voix, la vidéo et les données sont toutes transportées sur une seule plateforme réseau. Des fonctionnalités avancées telles que les listes de contrôle d'accès (ACL) de…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC1213, RFC1643, RFC1493
Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité d'emplacements de modules SFP
2
Connecteur d'alimentation
DC-in jack
Standards réseau
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Négociation automatique
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Voice VLAN
Nombre de VLANs
64
Capacité de commutation
20 Gbit/s
Répertoire MAC
8000 entrées
Support de trames étendues (Jumbo Frames)
Oui
Fonctions DHCP
DHCP client
Liste de contrôle d'accès (ACL)
Oui
Entrées IPv4 de Liste de contrôle d'accès (ACL)
100
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, EAP, HTTPS, SSL/TLS
Protection en boucle
Oui
Authentification
Auto VLAN, Guest VLAN, Authentification par l'adresse MAC, Authentification sur port, Authentification Web
Protection par mot de passe
Oui
Type d'authentification
HWTACACS+, IEEE 802.1x
Support à la multidifusion
Oui
Nombre de groupes multicast filtrés
256
Grille de montage
Non
Couleur du produit
Noir
Matériau du boîtier/corps
Métal
Voyants
Oui
Nombre de ventilateurs
0 ventilateur(s)

Demander une soumission · Téléphone : 450-735-1466