D-Link DSS-200G-10MP/E

D-Link DSS-200G-10MP/E

D-Link · No de pièce : DSS-200G-10MP

356,59 $ · Sur commande

Description

Profitez de la puissance du commutateur de surveillance de prochaine génération Améliorez votre environnement de surveillance avec le DSS-200G, un appareil intelligent et facile à installer qui offre un meilleur contrôle et une plus grande flexibilité. Découvrez les capacités de cet outil intelligent qui automatise les processus et ajoute de l'intelligence à votre réseau. Conçu pour la surveillance, avec Gigabit Ethernet et PoE++ Conçu pour répondre aux exigences de surveillance des entreprises de toutes tailles, avec des fonctionnalités telles que le support des caméras PTZ haute puissance, des budgets PoE élevés, Auto Surveillance VLAN et la protection contre les surtensions, ces commutateurs sont idéaux pour les configurations de surveillance IP. Livraison PoE à longue portée Connectez et alimentez les caméras jusqu'à 250 mètres de distance sans avoir besoin d'extendeurs PoE supplémentaires. Alimentez vos appareils Prend en charge PoE/PoE+ pour connecter et alimenter vos appareils réseau PoE via des câbles Ethernet sans avoir besoin d'adaptateurs secteur. Connexions PoE fiables La protection contre les surtensions sur tous les ports PoE protège le commutateur lors de l'alimentation des appareils compatibles PoE. Déploiements rapides avec un seul câble PoE. La série prend en charge PoE, et certaines offrent une puissance PoE++ plus élevée, délivrant jusqu'à 90 watts sur les ports sélectionnés, permettant un déploiement plus rapide des appareils PoE tels que les caméras IP, les téléphones VoIP, les points d'accès, les terminaux, les haut-parleurs, les lumières, les systèmes de conférence, les écrans et plus encore. Atteignez plus loin d'un simple clic. Le commutateur DIP intégré permet une configuration facile et un ajustement rapide des paramètres d'application sans avoir à accéder à la configuration Web. Activez et désactivez rapidement des fonctions telles que QoS, Extend (connexion jusqu'à 250 mètres), Isolation de port, PD-Alive et STP (Spanning Tree Protocol…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L2
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Classification du trafic
Oui
Support MIB
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Quantité de ports Ethernet RJ-45 de commutation de base
8
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Nombre de modules SFP installés
2
Standards réseau
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
Port mirroring (Mise en miroir des ports)
Oui
Full duplex
Oui
Semi-duplex
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Auto MDI/MDI-X
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
LAN Ethernet : taux de transfert des données
1000 Mbit/s
Négociation automatique
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Voice VLAN
Nombre de VLANs
4094
Capacité de commutation
20 Gbit/s
Taux de transfert
14,88 Mpps
Répertoire MAC
8000 entrées
Nombre de files
4
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
10240
Mémoire cache de paquet
4,1 Mo
Filtrage IGMP
Oui
Support SSH/SSL
Oui
Protection par mot de passe
Oui
Algorithmes de planification de file d'attente
Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
Support à la multidifusion
Oui
Fonctions de multidiffusion
Multicast contrôlable
Format
1U
Couleur du produit
Gris

Demander une soumission · Téléphone : 450-735-1466