D-Link DGS-3130-30TS

D-Link DGS-3130-30TS

D-Link · No de pièce : DGS-3130-30TS

1 229,84 $ · Sur commande

Description

La série DGS-3130 est une gamme de commutateurs gérés empilables de couche 3 Lite conçus pour aider à connecter les utilisateurs finaux dans un réseau d'accès Ethernet d'entreprise ou de métro sécurisé. Ces commutateurs prennent en charge la diffusion multimédia et des fonctionnalités de sécurité avancées, ce qui en fait une solution idéale pour la couche d'accès Gigabit. Les modèles DGS-3130-30TS/54TS offrent 24 ou 48 ports Gigabit Ethernet 10/100/1000 Mbps. Les modèles DGS-3130-30PS/54PS offrent 24 ou 48 ports Gigabit Ethernet 10/100/1000 Mbps avec alimentation par Ethernet (PoE). Les modèles DGS-3130-30S/54S offrent 24 ou 48 ports Gigabit Ethernet SFP. Chaque port 10/100/1000 Mbps sur les modèles DGS-3130-30PS/54PS prend en charge les normes PoE IEEE 802.3af et IEEE 802.3at. Le budget d'alimentation par défaut pour ces modèles est de 370 watts et peut être étendu à 740 watts avec l'alimentation électrique redondante DPS-700. Les commutateurs sont également équipés d'un port USB 2.0, permettant à l'utilisateur de démarrer des images et de télécharger des fichiers de configuration directement, ainsi que de sauvegarder commodément les fichiers syslog sur un périphérique de stockage USB 2.0. Fiabilité réseau améliorée La série DGS-3130 cible les entreprises et les applications Ethernet de métro, ainsi que les clients qui nécessitent un niveau élevé de sécurité réseau et un temps de disponibilité maximal. Tous les modèles de la série DGS-3130 prennent en charge une alimentation électrique externe redondante pour assurer un fonctionnement continu. De plus, ces commutateurs intègrent des fonctionnalités de fiabilité essentielles pour améliorer la résilience du réseau, notamment l'arbre de couverture 802.1D (STP), l'arbre de couverture rapide 802.1w (RSTP), et l'arbre de couverture multiple 802.1s (MSTP), la détection de boucle (LBD), et le contrôle des tempêtes de diffusion. La commutation de protection de boucle Ethernet ITU-T G.8032 (ERPS) minimise le temps de récupé…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantités d'emplacements de module SFP+
4
Connecteur de fibre optique
SFP+
Quantité de Ports USB 2.0
1
Connecteur d'alimentation
Prise d’entrée AC
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
Soutien 10G
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
Nombre de VLANs
4000
Capacité de commutation
168 Gbit/s
Taux de transfert
125 Mpps
Répertoire MAC
16384 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Mémoire cache de paquet
2 Mo
Fonctions DHCP
DHCP server, DHCP snooping, DHCP relay, DHCP client
Liste de contrôle d'accès (ACL)
Oui
Liste de contrôle d'accès à la sortie
512
Liste de contrôle d'accès à l'entrée
2048
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
SNMP, SNMPv3, SSH-2, SSL/TLS
Support SSH/SSL
Oui
Protection en boucle
Oui
Filtrage/protection BPDU
Oui
Authentification
Guest VLAN, Authentification par l'adresse MAC, Authentification sur port

Demander une soumission · Téléphone : 450-735-1466