D-Link DGS-3130-30PS

D-Link DGS-3130-30PS

D-Link · No de pièce : DGS-3130-30PS

2 082,28 $ · Sur commande

Description

Densité de ports accrue. Fonctionnalités Layer 3 puissantes. Conçu pour les réseaux d'entreprises de petite et moyenne taille, le logiciel unifié intègre les fonctionnalités des couches 2 et 3, avec des ports 10-Gigabit, une densité de ports accrue grâce à l'empilement physique, ce qui permet au DGS-3130 Series d'être déployé dans une variété d'environnements et de topologies, y compris les déploiements Metro Ethernet. Fiabilité de classe mondiale. Fonctionnalités avancées L2 et L3, y compris la sécurité des ports, le contrôle des tempêtes, les protocoles Spanning Tree, l'écoute IGMP/MLD, et IPv6 ND. Options de gestion comme une interface Web multilingue, et un support CLI standard de l'industrie, avec support pour plusieurs images et plusieurs configurations. 6 ports 10-Gigabit, empilement physique pour plus de ports, et ils disposent d'un commutateur de protection de boucle Ethernet G.8032 (ERPS) intégré pour aider à minimiser les temps de récupération à 50 ms. Une interface USB 2.0 pour stocker les fichiers de configuration, les images de démarrage et les syslog. Ainsi que le support pour une alimentation électrique externe redondante supplémentaire sur tous les modèles pour assurer une disponibilité maximale. Sécurité complète. Inclut les dernières fonctionnalités de sécurité telles que les listes de contrôle d'accès (ACL) à contenu de paquets et multi-couches, et le contrôle des tempêtes. Et notre moteur exclusif D-Link Safeguard Engine a été conçu pour se protéger contre les inondations de trafic causées par des attaques malveillantes et protéger la disponibilité de votre réseau d'entreprise. La liaison IP-MAC-Port vous permet de lier une adresse IP source à une MAC associée et de définir le numéro de port pour améliorer le contrôle d'accès des utilisateurs. Et le DHCP Snooping permet au commutateur d'apprendre les paires IP/MAC en espionnant les paquets DHCP et en les sauvegardant dans la liste blanche IMPB, vous offrant un contrôle supplémentaire. Politique…

Caractéristiques

Type de commutateur
Géré
Banc de commutateurs
L3
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Inspection ARP
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Quantité de ports Ethernet RJ-45 de commutation de base
24
Type de port Ethernet RJ-45 de commutation de base
Gigabit Ethernet (10/100/1000)
Quantité de ports .Gigabit Ethernet (copper)
24
Quantité de ports Ethernet 10 G (cuivre)
2
Quantités d'emplacements de module SFP+
4
Connecteur de fibre optique
SFP+
Port de console
RJ-45
Quantité de Ports USB 2.0
1
Connecteur d'alimentation
Prise d’entrée AC
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
Soutien 10G
Oui
Technologie de câblage Ethernet cuivre
10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Arrêt rapide
Oui
Support VLAN
Oui
Fonctions LAN virtuelles
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Nombre de VLANs
4094
Capacité de commutation
168 Gbit/s
Taux de transfert
125 Mpps
Répertoire MAC
16384 entrées
Nombre de files
8
Support de trames étendues (Jumbo Frames)
Oui
Mémoire cache de paquet
2 Mo
Fonctions DHCP
DHCP client, DHCP relay, DHCP server, DHCP snooping
Liste de contrôle d'accès (ACL)
Oui
Liste de contrôle d'accès à la sortie
512
Liste de contrôle d'accès à l'entrée
2048
Filtrage IGMP
Oui

Demander une soumission · Téléphone : 450-735-1466