D-Link DGS-1250-28X
D-Link · No de pièce : DGS-1250-28X
393,04 $ · Sur commande
Description
Puissance et valeur Les commutateurs intelligents gérés de la série D-Link DGS-1250 offrent une véritable valeur comme solution d'accès d'entreprise et d'accès/agrégation pour les petites et moyennes entreprises (PME). Ils fournissent une gamme d'interfaces physiques (y compris un port de console avec CLI complète), plusieurs interfaces de gestion, 11 langues Web, la prise en charge de la qualité de service (QoS) et des fonctionnalités avancées de couche 2 avec des fonctionnalités légères de couche 3. Les commutateurs de la série DGS-1250 prennent en charge 24 ou 48 ports 10/100/1000BASE-T, chaque commutateur prenant également en charge 4 ports 10G SFP+ supplémentaires pour les connexions optiques à l'aide de transcepteurs SFP multimode ou monomode – permettant une véritable puissance de réseau à un prix avantageux. Entretien facile, moins de temps d'arrêt La série DGS-1250 prend en charge la fonctionnalité Dual Image et Dual Configuration, ainsi qu'un port de console, ce qui facilite la configuration, le dépannage et d'autres modifications sans interférer avec le fonctionnement du réseau, tandis que la fonctionnalité complète de l'interface de ligne de commande (CLI) permet une configuration à distance, sans avoir besoin d'Internet. Et si un problème de réseau survient, les protocoles de l'arbre de recouvrement (STP/RSTP/MSTP) pris en charge aident à maintenir les choses en marche sans interruptions ou temps d'arrêt. Configuration automatique La série DGS-1250 prend en charge le mode Auto Voice VLAN et Surveillance, qui permettent d'identifier automatiquement le trafic vocal et vidéo et de le gérer différemment du trafic réseau normal. Le mode Auto Voice VLAN détecte le trafic VoIP (Voice over IP) et le segmente automatiquement du reste du réseau, augmentant la sécurité et permettant d'appliquer la qualité de service (QoS). Gestion étendue et fonctionnalités avancées La série DGS-1250 comprend le filtrage IGMP, le miroir de port, le protocole de l'arbre de recouvr…
Caractéristiques
- Type de commutateur
- Géré
- Banc de commutateurs
- L3
- Qualité de service (QoS)
- Oui
- Gestion basée sur le web
- Oui
- Inspection ARP
- Oui
- Configuration des paramètres de localisation (CLI)
- Oui
- Journal des événements du système
- Oui
- Support MIB
- RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Quantité de ports Ethernet RJ-45 de commutation de base
- 24
- Type de port Ethernet RJ-45 de commutation de base
- Gigabit Ethernet (10/100/1000)
- Quantités d'emplacements de module SFP+
- 4
- Port de console
- RJ-45
- Standards réseau
- IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soutien 10G
- Oui
- Technologie de câblage Ethernet cuivre
- 10BASE-T, 100BASE-TX, 1000BASE-T
- Types de câbles soutenus
- Cat5, Cat5e
- Port mirroring (Mise en miroir des ports)
- Oui
- Full duplex
- Oui
- Assistance contrôle des flux
- Oui
- Agrégation de lien
- Oui
- Contrôle Broadcast storm
- Oui
- Auto MDI/MDI-X
- Oui
- Protocles Spanning Tree (STP)
- Oui
- Fonction HOL contre la saturation des en-têtes de file
- Oui
- Support VLAN
- Oui
- Fonctions LAN virtuelles
- Voice VLAN
- Nombre de VLANs
- 4094
- Technologie de câblage Ethernet sur fibre
- 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
- Capacité de commutation
- 128 Gbit/s
- Taux de transfert
- 95,24 Mpps
- Répertoire MAC
- 16000 entrées
- Enregistrement-et-réémission
- Oui
- Route statique
- Oui
- Nombre de routes statiques
- 124
- Support de trames étendues (Jumbo Frames)
- Oui
- Trames géantes
- 12000
- Mémoire cache de paquet
- 12 Mo
- Fonctions DHCP
- DHCP client, DHCP server, DHCP snooping
- Liste de contrôle d'accès (ACL)
- Oui
- Règles de listes de contrôle d'accès
- 768
Demander une soumission · Téléphone : 450-735-1466