Allied Telesis AT-FS750/28-10

Allied Telesis AT-FS750/28-10

Allied Telesis · No de pièce : AT-FS750/28-10

288,88 $ · Sur commande

Description

Commutateur WebSmart Fast Ethernet Ces commutateurs WebSmart avancés d'Allied Telesis intègrent la simplicité des commutateurs non gérés à la performance et à la fiabilité des commutateurs gérés, afin de vous offrir une solution rentable, mais sécuritaire et fiable, pour intégrer la gestion à la périphérie de vos réseaux. Grâce à une gestion conviviale basée sur le Web, la série FS750 est une option idéale pour intégrer une gestion et une sécurité simples à une solution réseau.

Caractéristiques

Type de commutateur
Géré
Qualité de service (QoS)
Oui
Gestion basée sur le web
Oui
Journal des événements du système
Oui
Support MIB
RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB
Quantité de ports Ethernet RJ-45 de commutation de base
28
Type de port Ethernet RJ-45 de commutation de base
Fast Ethernet (10/100)
Nombre de modules SFP installés
0
Nombre de modules SFP+ installés
0
Fast Ethernet (cuivre) Nombre de ports
24
Quantité de ports .Gigabit Ethernet (copper)
2
Quantité de ports Combo SFP
2
Standards réseau
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soutien 10G
Non
Port mirroring (Mise en miroir des ports)
Oui
Assistance contrôle des flux
Oui
Agrégation de lien
Oui
Contrôle Broadcast storm
Oui
Limitation du débit
Oui
Protocles Spanning Tree (STP)
Oui
Fonction HOL contre la saturation des en-têtes de file
Oui
Fonctions LAN virtuelles
Tagged VLAN, Port-based VLAN
Nombre de VLANs
4000
Répertoire MAC
8000 entrées
Capacité de commutation
12,8 Gbit/s
Taux de transfert
9,5 Mpps
Support de trames étendues (Jumbo Frames)
Oui
Trames géantes
10000
Mémoire cache de paquet
4,1 Mo
Fonctions DHCP
DHCP server, DHCP client
Liste de contrôle d'accès (ACL)
Oui
Règles de listes de contrôle d'accès
200
Filtrage IGMP
Oui
Algorithme de sécurité soutenu
802.1x RADIUS, SNMPv3
Filtrage d'adresse MAC
Oui
Protection par mot de passe
Oui
Support à la multidifusion
Oui
Nombre de groupes multicast filtrés
256
Grille de montage
Oui
Format
1U

Demander une soumission · Téléphone : 450-735-1466